Package Search
Members: 353 | Topics: 767 | Posts: 3211
We welcome our newest member: ClintBarton
» You aren't logged in, login or registerOnline: No members and 12 guests | Time: 15:56
[solved] xfce4-mount-plugin missing
paldo Support Forum    paldo    General Support
Reply Reply   Subscribe Topic Subscribe Topic
12 posts found.Page: 1 2
This topic contains previous posts. Back
 Re: xfce4-mount-plugin missing
Senior Mitglied
Posts: 16777215
Registered: 2008-12-03
I can't simulate it any longer, because I have upgraded to testing, I might have removed an other package with rt73 in the dependancy-chain (?), as a matter of fact rt73 was installed without any indication that rt73 allready was on the system.
Profile   Private Message
Created: 2008-12-14 16:53
Highlight selected Text   Edit   Delete   Quote Reply
 Re: [solved] xfce4-mount-plugin missing
Posts: 1187
Registered: 2006-11-23
doesn't matter what the issue was now. as long as it works for you ...
Profile   Private Message   E-Mail
Created: 2008-12-15 00:55
Highlight selected Text   Edit   Delete   Quote Reply
Page: 1 2
Subscribe Topic Subscribe Topic
powered by bitron board 1.23a