Package Search
 
Members: 353 | Topics: 767 | Posts: 3211
We welcome our newest member: ClintBarton
Info
» You aren't logged in, login or registerOnline: No members and 15 guests | Time: 01:20
General Support
paldo Support Forum    paldo
New Topic New Topic   Subscribe Forum Subscribe Forum   Newest Posts Newest Posts   Advanced Search Advanced Search
Problems with paldo not fitting in any other category go here.
Thema  CreatedReplies  Hits  Last Post  
191 topics found.Page: 1 2 3 4 5 6 7 8 9 10
 Where are all the SMB's gone   Seite: 1 2 3yuwnarg
2010-02-23
204772Reply by subgoo
2010-06-06 09:42
 Banshee doesn't start   Seite: 1 2axelgenus
2008-08-26
182426Reply by Amnon82
2008-08-29 21:54
 Problems with grub [soved – no bug]   Seite: 1 2 
Dieses Thema wurde als erledigt gekennzeichnet.
Debianux
2008-05-12
162598Reply by Debianux
2008-11-11 19:19
 Java plugin problem   Seite: 1 2delta!
2007-06-03
122781Reply by delta!
2007-06-08 17:02
 [solved] xfce4-mount-plugin missing   Seite: 1 2mumpf
2008-12-07
112274Reply by Amnon82
2008-12-15 00:55
 [FIXED] ALT GR Problem, it stops working   Seite: 1 2 
Dieses Thema wurde als erledigt gekennzeichnet.
diogo
2009-06-02
117053Reply by diogo
2009-10-26 11:17
 Kernel too old, glibc   Seite: 1 2hackers
2008-01-08
105544Reply by hackers
2008-01-09 18:46
 keyboard   Seite: 1 2paolo
2008-12-08
101982Reply by paolo
2008-12-10 14:11
 NVidia incompability with Xorg 1.8.0   Seite: 1 2diogo
2010-04-22
103184Reply by zerobug
2010-05-08 16:34
 No audio cdrom mountingDebianux
2008-11-23
9951Reply by Amnon82
2008-11-25 12:08
 Need help with the init systemGullible Jones
2009-07-28
91184Reply by Gullible Jones
2009-08-13 00:41
 Paldo 1.14 fails with en_US locale 
Dieses Thema wurde als erledigt gekennzeichnet.
ariszlo
2008-05-16
81350Reply by JoeMaine
2008-07-17 16:18
 looking for plugins for video on lineCodo
2008-09-23
8981Reply by Codo
2008-10-06 19:28
 mic recording: no sound (via 8235) 
Dieses Thema wurde als erledigt gekennzeichnet.
mumpf
2009-11-23
81536Reply by diogo
2009-11-26 02:26
 Firefox - is it "just me", or is something else ?zerobug
2010-05-14
81732Reply by zerobug
2010-09-06 09:49
 ati driver built manually but still doesn't worksuperbnerb
2007-01-06
71202Reply by superbnerb
2007-01-07 13:55
 After-Installseanix
2008-08-16
71386Reply by Amnon82
2008-08-16 23:10
 Problem with coding HTMLPaul75
2009-04-02
7946Reply by Paul75
2009-04-12 12:07
 Problems with paldo unstableaxelgenus
2009-07-27
71439Reply by axelgenus
2009-07-30 09:16
 openoffice oh nognomic
2009-08-24
71224Reply by gnomic
2009-12-09 01:56
This forum contains further topics. Next
Page: 1 2 3 4 5 6 7 8 9 10
Subscribe Forum Subscribe Forum
powered by bitron board 1.23a